Diese Präsentation wurde erfolgreich gemeldet.
Wir verwenden Ihre LinkedIn Profilangaben und Informationen zu Ihren Aktivitäten, um Anzeigen zu personalisieren und relevantere Anzeigen zu schalten. Sie können Ihre Anzeigeneinstellungen jederzeit ändern.

Grupo 1

422 Aufrufe

Veröffentlicht am

Informatica

Veröffentlicht in: Bildung
  • Als Erste(r) kommentieren

  • Gehören Sie zu den Ersten, denen das gefällt!

Grupo 1

  1. 1. FUNCIONES DE EXCEL FUNCIONES ESTADISTICAS FUNCIONES DE BUSQUEDA
  2. 2. FUNCIÒN CONTAR =CONTAR(B2:E4)
  3. 3. FUNCION CONTARA =CONTARA(B2:E4)-CONTAR(B2:E4)
  4. 4. FUNCIONCONTAR.SI =CONTAR.SI(D3:D14;"H") =CONTAR.SI(D3:D14;"F")
  5. 5. FUNCIÒNMAX =MAX(D3;D14)
  6. 6. FUNCIÒNMIN =MIN(E6;F6) =MIN(E6:E10) =MIN(F6:F10)
  7. 7. FUNCIÒN MEDIANA =MEDIANA(F7;G7;H7) =MEDIANA(F7:F13)
  8. 8. FUNCIÒNCONSULTAV =CONSULTAV(G6;A7:D12;2;FALSO)
  9. 9. FUNCIÒNCONSULTAH =CONSULTAH(G19;B18:E23;2;FALSO)
  10. 10. FUNCIÒNCONSULTAV =CONSULTAV(E27;A27:C35;2;FALSO)

×