Diese Präsentation wurde erfolgreich gemeldet.
Wir verwenden Ihre LinkedIn Profilangaben und Informationen zu Ihren Aktivitäten, um Anzeigen zu personalisieren und Ihnen relevantere Inhalte anzuzeigen. Sie können Ihre Anzeigeneinstellungen jederzeit ändern.

Hoja de notas

399 Aufrufe

Veröffentlicht am

.

Veröffentlicht in: Bildung
  • Als Erste(r) kommentieren

  • Gehören Sie zu den Ersten, denen das gefällt!

Hoja de notas

  1. 1. HOJA DE NOTAS PROMEDIO: =PROMEDIO(E2:H2) CONDICIÓN:=SI(I2>=7;"APROBADO";"REPROBADO") REGALO: =SI(F2>6;"SE LO GANO";"A LA PROXIMA") PROMEDIO CUALITATIVO: =SI(I2=10;"A";SI(I2>=9;"B";SI(I2>=7;"C";SI(I2>=5;"D";SI(I2<5;"E";)))))
  2. 2. HOJA DE DESCUENTO DESCUENTO 1: =SI(B2="VOLVO";E2*5%;E2*3%) DESCUENTO 2: =SI(C2="VERDE";E2*1,5%;E2*1%) DESCUENTO 3: =SI(A2>=85;E2*2,5%;E2*2,8%) PAGOTOTAL: =(E2-F2-G2-H2) TOTALES: =SUMA(E2:E6) MÁXIMO: =MAX(E2:E6) MINIMO:=MIN(E2:E6) PROMEDIO: =PROMEDIO(E2:E6)
  3. 3. HOJA DE FUNCIONES SUBTOTAL 1: =D2*F2 SUBTOTAL 2: =E2*F2 DESCUENTO: =SI(H2<=10000;H2*3%;SI(H2<=15000;H2*4%;SI(H2<=20000;H2*5%;SI(H2<=25000;H2*6%;H2* 7%)))) IVA 12%: =H2*12% TOTAL A PAGAR: =H2-I2+J2 TOTALES GENERALES: =SUMA(D2:D11) PROMEDIO: =PROMEDIO(D2:D11) VALOR MAXIMO: =MAX(D2:D11) VALOR MÍNIMO: =MIN(D2:D11) VALOR MEDIANO: =MEDIANA(D2:D11) VALOR REPETIDO: =MODA(D2:D11)
  4. 4. HOJA: BUSCAQUEDA FUNCIÓNBUSCAR COLOR: =BUSCAR(D5;D2:D6;E2:E6) FRUTA: =BUSCAR(D6;D2:D6;F2:F6) FUNCIÓNBUSCARV PERA: =BUSCARV(A6;A2:B10;2;FALSO) FUNCIÓNBUSCARH FRUTILLA: =BUSCARH(E16;C16:K17;2;FALSO)

×