Diese Präsentation wurde erfolgreich gemeldet.
Wir verwenden Ihre LinkedIn Profilangaben und Informationen zu Ihren Aktivitäten, um Anzeigen zu personalisieren und Ihnen relevantere Inhalte anzuzeigen. Sie können Ihre Anzeigeneinstellungen jederzeit ändern.

Talleres 21 01-2015

389 Aufrufe

Veröffentlicht am

TALLERES

Veröffentlicht in: Bildung
  • Als Erste(r) kommentieren

  • Gehören Sie zu den Ersten, denen das gefällt!

Talleres 21 01-2015

  1. 1. UNIVERSIDAD TÉCNICA DE MACHALA UNIDADACADÉMICADECIENCIASQUÍMICAS Y DELA SALUD ESCUELA DE ENFERMERÍA INFORMÁTICA II PRACTICA DE EXCEL ALUMNA: YESENIA ULLOA DOCENTE: ING. KARINA GARCÍA SEMESTRE: 3° “B” FECHA: 22 DE ENERO DEL 2015
  2. 2. EJERCICIO N° 1 Descripción EN ESTA TAREA USAMOS LAS SIGUIENTES FORMULAS: CASILLERO FORMULA TOTAL DE N° DE CAJAS =(E3+F3)-G3 TOTAL =SUMA(H3:H6)
  3. 3. EJERCICIO N° 2 EN ESTA TAREA USAMOS LAS SIGUIENTES FORMULAS: CASILLERO FORMULA DESCUENTO MINIMO C8*$D$13 DESCUNTO MEDIANO =C8*$E$13 DESCUENTO MAXIMO =C8*$F$13 DESCUENTO DE LUJO =C8*$G$13
  4. 4. EJERCICIO N° 3 EN ESTA TAREA USAMOS LAS SIGUIENTES FORMULAS: CASILLERO FORMULA SUBTOTAL =D5*E5 IVA =F5*12% TOTAL =(F5+G5)
  5. 5. EJERCICIO N° 4 EN ESTA TAREA USAMOS LAS SIGUIENTES FORMULAS: CASILLERO FORMULA SALDO =C5-D5 TOTAL DEL PRIMER SEMESTRE =SUMA(E5:E10) COMISION =E12*6%
  6. 6. EJERCICIO N° 5 EN ESTA TAREA USAMOS LAS SIGUIENTES FORMULAS: CASILLERO FORMULA PROMEDIO =C5-D5 GASTO SEMANAL =SUMA(E5:E10)
  7. 7. EJERCICIO N° 6 EN ESTA TAREA USAMOS LAS SIGUIENTES FORMULAS: CASILLERO FORMULA TOTALES =SUMA(C7:C21) TOTALES TARJETA =SUMA(C7;E7;G7) TOTALES CONTADO =SUMA(D7;F7;H7) TOTAL POR DIA =SUMA(I7:J7)
  8. 8. EJERCICIO N° 7 EN ESTA TAREA USAMOS LAS SIGUIENTES FORMULAS: CASILLERO FORMULA SUELDO =F9*G9 ISSS =H9*3,1% FSV =H9*2,857% RENTA =H9*1,7663% SUMATORIA DESCUENTO =I9+J9+K9 LIQUIDO TOTAL =H9-L9 TOTALES =SUMA(F9:F17) MAXIMO =MAX(F9:F16) MINIMO =MIN(F9:F16) PROMEDIO =PROMEDIO(F9:F16)
  9. 9. EJERCICIO N° 8 EN ESTA TAREA USAMOS LAS SIGUIENTES FORMULAS: CASILLERO FORMULA PROMEDIO =PROMEDIO(F14:I14) CONDICION =SI(J14>6;"APROBADO";"REPROBADO") REGALO =SI(G14>6;"SE LO GANO";"A LA PROXIMA")
  10. 10. EJERCICIO N° 9 EN ESTA TAREA USAMOS LAS SIGUIENTES FORMULAS: CASILLERO FORMULA DESCUENTO 1 =SI(C13="VOLVO";F13*5%;F13*3%) DESCUENTO 2 =SI(D13="VERDE";F13*1,5%;F13*1%) DESCUENTO 3 =SI(B13>="85";F13*2,5%;F13*2,8%) PAGO TOTAL =F13-G13-H13-I13 TOTALES =SUMA(F13:F17) MAXIMO =MAX(F13:F17) MINIMO =MIN(F13:F17) PROMEDIO =PROMEDIO(F13:F17)

×