Diese Präsentation wurde erfolgreich gemeldet.
Wir verwenden Ihre LinkedIn Profilangaben und Informationen zu Ihren Aktivitäten, um Anzeigen zu personalisieren und Ihnen relevantere Inhalte anzuzeigen. Sie können Ihre Anzeigeneinstellungen jederzeit ändern.
Evalúa el valor de verdad de doso mas condiciones y si todas son      verdaderas devuelveVERDADERO, en caso contrario     ...
Estructura de la función              Y•      =Y(Condición 1; Condición 2; …)
Nota:la función Y corresponde al  conector lógico y para  determinar el valor de dos  o mas preposiciones.
Ejemplo!!
Tabla del conector Y o    la conjunción    P      Q     P^Q    V      V      V    V      F      F    F      V      F    F ...
Decisiones conayuda de la función y• Un estudiante puede participar en un  campeonato de atletismo si:• a) ha entrenado ma...
Escribe en la celda D2=SI(Y(A2>2*B2>2.3;C2=“apto”):”puedesparticipar en el campeonato”;”no puedesparticipar en el campeona...
Nächste SlideShare
Wird geladen in …5
×

Funcion y

  • Als Erste(r) kommentieren

  • Gehören Sie zu den Ersten, denen das gefällt!

Funcion y

  1. 1. Evalúa el valor de verdad de doso mas condiciones y si todas son verdaderas devuelveVERDADERO, en caso contrario FALSO.
  2. 2. Estructura de la función Y• =Y(Condición 1; Condición 2; …)
  3. 3. Nota:la función Y corresponde al conector lógico y para determinar el valor de dos o mas preposiciones.
  4. 4. Ejemplo!!
  5. 5. Tabla del conector Y o la conjunción P Q P^Q V V V V F F F V F F F F
  6. 6. Decisiones conayuda de la función y• Un estudiante puede participar en un campeonato de atletismo si:• a) ha entrenado mas de dos meses• B) tiene un promedio superior de 3.5 en sus calificaciones• C) el examen físico lo determina apto.
  7. 7. Escribe en la celda D2=SI(Y(A2>2*B2>2.3;C2=“apto”):”puedesparticipar en el campeonato”;”no puedesparticipar en el campeonato” y presionas enter

×