Taller 2

172 Aufrufe

Veröffentlicht am

  • Als Erste(r) kommentieren

  • Gehören Sie zu den Ersten, denen das gefällt!

Taller 2

  1. 1. • DESCUENTO 1 =SI(C3="VOLVO";F3*5%;F3*3%) • DESCUENTO 2 =SI(D3="VERDE";F3*1,5%;F3*1%) • DESCUENTO 3 =SI(B3>=85;F3*2,5%;F3*2,8%) • PAGO TOTAL =(F3-G3-H3-I3)
  2. 2. • TOTALES =SUMA(F3:F7) • MAX =MAX(F3:F7) • MIN =MIN(F3:F7) • PROMEDIO =PROMEDIO(F3:F7)

×