• DESCUENTO 1
=SI(C3="VOLVO";F3*5%;F3*3%)
• DESCUENTO 2
=SI(D3="VERDE";F3*1,5%;F3*1%)
• DESCUENTO 3
=SI(B3>=85;F3*2,5%;F3*...
• TOTALES
=SUMA(F3:F7)
• MAX
=MAX(F3:F7)
• MIN
=MIN(F3:F7)
• PROMEDIO
=PROMEDIO(F3:F7)
Taller 2
Nächste SlideShare
Wird geladen in …5
×

Taller 2

148 Aufrufe

Veröffentlicht am

0 Kommentare
0 Gefällt mir
Statistik
Notizen
  • Als Erste(r) kommentieren

  • Gehören Sie zu den Ersten, denen das gefällt!

Keine Downloads
Aufrufe
Aufrufe insgesamt
148
Auf SlideShare
0
Aus Einbettungen
0
Anzahl an Einbettungen
14
Aktionen
Geteilt
0
Downloads
2
Kommentare
0
Gefällt mir
0
Einbettungen 0
Keine Einbettungen

Keine Notizen für die Folie

Taller 2

  1. 1. • DESCUENTO 1 =SI(C3="VOLVO";F3*5%;F3*3%) • DESCUENTO 2 =SI(D3="VERDE";F3*1,5%;F3*1%) • DESCUENTO 3 =SI(B3>=85;F3*2,5%;F3*2,8%) • PAGO TOTAL =(F3-G3-H3-I3)
  2. 2. • TOTALES =SUMA(F3:F7) • MAX =MAX(F3:F7) • MIN =MIN(F3:F7) • PROMEDIO =PROMEDIO(F3:F7)

×