Diese Präsentation wurde erfolgreich gemeldet.
Wir verwenden Ihre LinkedIn Profilangaben und Informationen zu Ihren Aktivitäten, um Anzeigen zu personalisieren und Ihnen relevantere Inhalte anzuzeigen. Sie können Ihre Anzeigeneinstellungen jederzeit ändern.
Wenn-dann-sonst-Funktion?<br />
Alles händisch eingeben? – Nein, danke!<br />Jeder, der mehr als 30.000 € Umsatz macht, bekommt 1.000 € Prämie.<br />
Lösung: Wenn-dann-sonst-Funktion!<br />=WENN(Prüfung; [Dann_Wert]; [Sonst_Wert])<br />=WENN(was ich überprüfen will=wie es...
Idee zur Lösung?<br />Formel: =wenn(B2>30000;“1.000 Euro Prämie – Super gemacht“;“Du musst mehr verkaufen!“<br />Wenn der ...
Wenn dann sonst
Nächste SlideShare
Wird geladen in …5
×

Wenn dann sonst

439 Aufrufe

Veröffentlicht am

Warum braucht man das?

Veröffentlicht in: Karriere
  • Als Erste(r) kommentieren

  • Gehören Sie zu den Ersten, denen das gefällt!

Wenn dann sonst

  1. 1. Wenn-dann-sonst-Funktion?<br />
  2. 2. Alles händisch eingeben? – Nein, danke!<br />Jeder, der mehr als 30.000 € Umsatz macht, bekommt 1.000 € Prämie.<br />
  3. 3. Lösung: Wenn-dann-sonst-Funktion!<br />=WENN(Prüfung; [Dann_Wert]; [Sonst_Wert])<br />=WENN(was ich überprüfen will=wie es sein soll; [Dann schreib „1.000 € Prämie – Super!“]; [„Du musst mehr verkaufen!“])<br />
  4. 4. Idee zur Lösung?<br />Formel: =wenn(B2>30000;“1.000 Euro Prämie – Super gemacht“;“Du musst mehr verkaufen!“<br />Wenn der Umsatz größer ist als 30.000 €, dann soll dort stehen „1.000 € Prämie – Super gemacht“, sonst „Du musst mehr verkaufen!“<br />

×