Grupo 1

329 Aufrufe

Veröffentlicht am

Informatica

Veröffentlicht in: Bildung
0 Kommentare
0 Gefällt mir
Statistik
Notizen
  • Als Erste(r) kommentieren

  • Gehören Sie zu den Ersten, denen das gefällt!

Keine Downloads
Aufrufe
Aufrufe insgesamt
329
Auf SlideShare
0
Aus Einbettungen
0
Anzahl an Einbettungen
82
Aktionen
Geteilt
0
Downloads
4
Kommentare
0
Gefällt mir
0
Einbettungen 0
Keine Einbettungen

Keine Notizen für die Folie

Grupo 1

  1. 1. FUNCIONES DE EXCEL FUNCIONES ESTADISTICAS FUNCIONES DE BUSQUEDA
  2. 2. FUNCIÒN CONTAR =CONTAR(B2:E4)
  3. 3. FUNCION CONTARA =CONTARA(B2:E4)-CONTAR(B2:E4)
  4. 4. FUNCIONCONTAR.SI =CONTAR.SI(D3:D14;"H") =CONTAR.SI(D3:D14;"F")
  5. 5. FUNCIÒNMAX =MAX(D3;D14)
  6. 6. FUNCIÒNMIN =MIN(E6;F6) =MIN(E6:E10) =MIN(F6:F10)
  7. 7. FUNCIÒN MEDIANA =MEDIANA(F7;G7;H7) =MEDIANA(F7:F13)
  8. 8. FUNCIÒNCONSULTAV =CONSULTAV(G6;A7:D12;2;FALSO)
  9. 9. FUNCIÒNCONSULTAH =CONSULTAH(G19;B18:E23;2;FALSO)
  10. 10. FUNCIÒNCONSULTAV =CONSULTAV(E27;A27:C35;2;FALSO)

×