PRACTICA No 2
FUNCION =BUSCAR O =BUSCARV
FUNCION =BUSCARV
TELÉFONO =BUSCARV(B2;'INFORMACIONDEL ESTUDIANTE'!B4:G23;6;FALSO)
DIRECCIÓN =BUSCARV(B2;'INFORMACIONDEL ES...
Practica no 2
Practica no 2
Practica no 2
Practica no 2
Nächste SlideShare
Wird geladen in …5
×

Practica no 2

251 Aufrufe

Veröffentlicht am

FUNCIÓN BUSCARV

Veröffentlicht in: Bildung
0 Kommentare
0 Gefällt mir
Statistik
Notizen
  • Als Erste(r) kommentieren

  • Gehören Sie zu den Ersten, denen das gefällt!

Keine Downloads
Aufrufe
Aufrufe insgesamt
251
Auf SlideShare
0
Aus Einbettungen
0
Anzahl an Einbettungen
30
Aktionen
Geteilt
0
Downloads
3
Kommentare
0
Gefällt mir
0
Einbettungen 0
Keine Einbettungen

Keine Notizen für die Folie

Practica no 2

  1. 1. PRACTICA No 2 FUNCION =BUSCAR O =BUSCARV
  2. 2. FUNCION =BUSCARV TELÉFONO =BUSCARV(B2;'INFORMACIONDEL ESTUDIANTE'!B4:G23;6;FALSO) DIRECCIÓN =BUSCARV(B2;'INFORMACIONDEL ESTUDIANTE'!B4:H23;7;FALSO) CIUDAD =BUSCARV(B2;'INFORMACION DEL ESTUDIANTE'!B4:I23;8;FALSO) E-MAIL =BUSCARV(B2;'INFORMACION DEL ESTUDIANTE'!B4:J23;9;FALSO) CÉDULA DEL PADRE 0704778562 NOMBREDEL PADRE =BUSCARV('FICHA PERSONAL DEL ESTUDIANTE'!B12;'DATOS FAMILIARES'!B4:C23;2;FALSO) OCUPACION DEL PADRE =BUSCARV(B12;'DATOS FAMILIARES'!B4:D23;3;FALSO) TELÉFONO DEL PADRE =BUSCARV(B12;'DATOS FAMILIARES'!B4:E23;4;FALSO) CÉDULA DE LA MADRE 0745678933 NOMBREDELA MADRE =BUSCARV(B16;'DATOS FAMILIARES'!F4:G23;2;FALSO) OCUPACION DE LA MADRE =BUSCARV(B16;'DATOS FAMILIARES'!F4:H23;3;FALSO) TELÉFONO DE LA MADRE =BUSCARV(B16;'DATOS FAMILIARES'!F4:I23;4;FALSO) COLEGIO =BUSCARV(B2;'DATOS SECUNDARIOS'!B4:C23;2;FALSO) CIUDAD =BUSCARV(B2;'DATOS SECUNDARIOS'!B4:D23;3;FALSO) ESPECIALIDAD =BUSCARV(B2;'DATOS SECUNDARIOS'!B4:E23;4;FALSO) AÑO DE GRADUACIÓN =BUSCARV(B2;'DATOS SECUNDARIOS'!B4:F23;5;FALSO) CEDULA 0704778562 NOMBRES =BUSCARV(B2;'INFORMACIONDEL ESTUDIANTE'!B4:C23;2;FALSO) EDAD =BUSCARV(B2;'INFORMACIONDEL ESTUDIANTE'!B4:D23;3;FALSO) FECHA NACIMIENTO =BUSCAR(B2;'INFORMACION DEL ESTUDIANTE'!B4:E23) ESTADO CIVIL =BUSCARV(B2;'INFORMACIONDEL ESTUDIANTE'!B4:F23;5;FALSO)

×